18 травня о 18:00Вебінар: Інтерактивний урок математики: алгоритми та приклади створення дидактичних матеріалів

Повторення Обчислення в табличному процесорі Excel

Додано: 10 січня
Предмет: Інформатика, 7 клас
Тест виконано: 21 раз
11 запитань
Запитання 1

Яке основне призначення електронних таблиць?

варіанти відповідей

Подання числової інформації в графічному вигляді

Опрацювання числових даних та автоматизація обчислень

Введення текстової інформації та її опрацювання

Створення таблиць

Запитання 2

Найменшим елементом електронної таблиці є:

варіанти відповідей

Комірка

Діапазон

Лист

Книга

Запитання 3

Стовпці електронної таблиці:

варіанти відповідей

позначаються літерами латинського алфавіту

нумеруються

іменуються користувачем довільним чином

позначаються літерами кирилиці

Запитання 4

Яке ім'я виділенної комірки?


варіанти відповідей

А5

D5

D1

5D

Запитання 5

Якщо номер рядка 24, а номер стовпця Н , то адреса комірки буде

варіанти відповідей

Н24

24Н

2Н4

Н2.4

Запитання 6

Комірка електронною таблиці визначається


варіанти відповідей

номером листа і номером рядка

областю перетину рядків і стовпців

номером листа і номером стовпця

Запитання 7

Вкажіть ім'я комірки, що знаходиться на перетині стовпчика Т і рядка 26

варіанти відповідей

Т-26

26Т

Т26

Т36

Запитання 8

З якого знака починається запис формули в середовищі табличного процесора?

варіанти відповідей

-

=

:

->

Запитання 9

Яка з формул записана НЕ правильно?

варіанти відповідей

=А5*А6

 В3+А9=48

 =А4/В7

 =100-А1

Запитання 10

Укажіть формули, за допомогою яких можна обчислити суму значень діапазону клітинок від В2 до В4 у середовищі табличного процесора MS Excel

варіанти відповідей

=B2+B3+B4

=СУММ(B2+B4)

 =СУММ(B2:B4)

=СУММ(B2,B4)

Запитання 11

Представлено фрагмент електронної таблиці. В результаті обчислення клітинка D1 набуде значення:

варіанти відповідей

31

28

24

12

7

Створюйте онлайн-тести
для контролю знань і залучення учнів
до активної роботи у класі та вдома

Створити тест