29 травня о 18:00Вебінар: Філософія для дітей: закордонні та українські практики

Функції і діаграми в Excel

Додано: 23 квітня
Предмет: Інформатика, 8 клас
Тест виконано: 90 разів
5 запитань
Запитання 1

Діаграми MS Excel будують на основі:

варіанти відповідей

виділених клітинок таблиці

активної книги

даних таблиці

робочого аркуша

Запитання 2

До якої категорії функцій належить функція IF (ЕСЛИ)?

варіанти відповідей

математична

логічна

фінансова

статистична

Запитання 3

Вказати невірно записану формулу

варіанти відповідей

=D2+25

MAX(G9:M9)

=SUM(С3;С6)

=G6*K5

Запитання 4

Задано формулу =СУММ(5; 10; 15)- 2*МИН(20; 40). Яке значення поверне Excel після обчислення?

варіанти відповідей

-5

-10

10

0

Запитання 5

В електронній таблиці виділено блок А5:В7. Скільки комірок виділено?

варіанти відповідей

6

5

4

7